determining which package is 'responsible' for forcing a downgrade ?

Gustavo Niemeyer gustavo at niemeyer.net
Wed Jan 17 11:03:28 PST 2007


> MozillaThunderbird-1.99.1-44.1 at i586 {5} [myDB] - The Stand-Alone
(...)
> MozillaThunderbird-1.5.0.9-0.1 at i586 {13} [suse-10.2-update] - The

In that case it's a priority issue.  Notice that the lower
version has a higher priority.

-- 
Gustavo Niemeyer
http://niemeyer.net


More information about the smart mailing list